Pêche de la carpe... Domaine public only !
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Débit bas, plomb qui tient pas...!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
carpa
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 20423
Age : 34
Localisation : arf arf arf
Date d'inscription : 02/07/2009

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mar 02 Fév 2016, 00:38

Si. Faut demander à john.
:je sors:

_________________
Revenir en haut Aller en bas
alb2
Interné chez les fous
Interné chez les fous
avatar

Masculin
Nombre de messages : 1210
Age : 25
Localisation : Isère (38)
Date d'inscription : 26/04/2012

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mar 02 Fév 2016, 09:40

M@tt a écrit:
Ben merci les gars mais en fait c'est pas une question de savoir comment qu'on pêche :lol; :lol; :lol;

Ceci dit j'essayerai comme le chef (rhooo le suce boules  :lol; )

Bon et donc hormis des plombs de 500g et la bordure les z'affreux, pas d'avis sur les débits faible mais courant puissant..?  popcorn

Perso, j'ai du mal à comprendre le terme "débit faible" dont tu parles puisque ensuite tu parles de "courant puissant"... Mais j'ai peut être quelques éléments de réponse!


En gros, il y a plusieurs trucs à regarder, la cote, le débit, le rapport des 2 (qui bien souvent équivaut à la sensation de la poussée qu'on a au bord de l'eau)

Déjà, j'oubliais Couzon à l'époque car en effet en dessous de 500 on a pas le détail et c'était justement en dessous de 500 que ça m'intéressait pour les postes que je visais, donc pareil que Matt, je regardais sur Macon.

Il faut bien évidemment regarder le débit en m3/s mais également la cote actuelle et faire le rapport des 2. En effet, avec le système des barrages et notamment celui de Pierre Bénite qui influence pas mal la Saône aval, il est tout à fait possible d'avoir une cote haute avec beaucoup de courant comme une cote basse avec beaucoup de courant! Tout dépend du volume d'eau stocké à l'amont des barrages.

Dernière chose, et je pense que c'est ce dont tu voulais parler. C'est que tu vois un débit normal sur le papier (enfin sur RDBRMC) mais tu as l'impression que le courant est puissant car tes plombs ne tiennent pas.
Cela est certainement du au fait qu'à débit égal, la poussée est plus importante avec une cote basse qu'avec une côte haute, c'est mathématique, le courant est réparti sur moins de surface.

Et c'était particulièrement vrai ce week end, où j'ai trouvé les niveau des barrages assez bas (bah oui, ils avaient anticipé la montée de crue d'hier!).

Si t'as pas compris ou que t'as d'autres questions, no soucy! Clin s\'oeil

Revenir en haut Aller en bas
http://www.carpe-evasion.com/
carpa
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 20423
Age : 34
Localisation : arf arf arf
Date d'inscription : 02/07/2009

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mar 02 Fév 2016, 11:55

putain,c'est pourtant pas compliqué hhhhut   :

Regardes M@tt :Tout comme dans l'exemple de la circulation automobile, le débit (Qv) de fluide dépend directement de la vitesse (V) linéaire de ce fluide et de la section (S) de la conduite (figure 1.1) où :

         - Qv = volume par unité de temps (débit volumique).

         - V = déplacement linéaire des particules fluides en unités de longueur par unité de temps (vitesse exprimée en m/s en SI).

         - S = surface en unités carrées de la section prises perpendiculairement au déplacement du fluide.

Le débit qui circule dans la conduite est égal au produit de V par S, d'où la formule générale .

Voies maintenant une application concrète de cette formule.

Quel serait le débit d'un fluide (en l/min) qui circule dans une conduite de 50 mm de diamètre à une vitesse de 100 mm/s ?

Grâce à la formule  avec :  

, on obtient :

un certain chiffre que meme titi n'arrivera pas à trouver,sauf moi :

Qv = 196 350 mm3/s.
Transformons en l/min :

1 L = 1000000 mm3 ;

1 min = 60 secondes ;


Qv = 196 350  10-6  60 l/min

Qv = 11,781 l/min.

Rappel :
La première machine hydraulique date de plusieurs siècles avant notre ère. Il s'agissait en fait d'une roue à palettes destinée à l'irrigation. Munie d'augets sur son pourtour ou accouplée à une chaîne de godets, elle permettait d'amener l'eau d'une rivière jusqu'au niveau du terrain à irriguer.

La prochaine fois,tu demandes si t'as besoin Clin s\'oeil

:lol;

_________________
Revenir en haut Aller en bas
mikey80
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 5940
Age : 36
Localisation : Drôme
Date d'inscription : 16/05/2008

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mar 02 Fév 2016, 15:57

:lol; :lol; :lol;

houuu pinaise !!!! alcool 2



Pour l'histoire de la bannière , ouais laisse beaucoup beaucoup BEAUUUCOUP de mou  ... parait que ça marche  .. c'est le bedot qui le dit  .. Clin s\'oeil
Revenir en haut Aller en bas
Titi
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 9101
Age : 35
Date d'inscription : 28/01/2007

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mar 02 Fév 2016, 17:31

Putain mais merde Romain !!!! tete


_________________
Mieux vaut jeûner avec les aigles que picorer avec les poulets...

Ma galerie photo nature :
https://www.flickr.com/photos/144931093@N02
Revenir en haut Aller en bas
https://www.facebook.com/cyril.mattaliano.photography/
M@tt
Interné chez les fous
Interné chez les fous
avatar

Masculin
Nombre de messages : 3488
Age : 36
Localisation : 69
Date d'inscription : 27/05/2009

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mar 02 Fév 2016, 18:18

Oh putain le ouf...

Bon là j'ai pas le temps mais ce soir je ma calculette hhhhut

Merci Alban Clin s\'oeil
Revenir en haut Aller en bas
carpa
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 20423
Age : 34
Localisation : arf arf arf
Date d'inscription : 02/07/2009

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mar 02 Fév 2016, 20:16

Quoi. :lol;

_________________
Revenir en haut Aller en bas
Lasoon
Interné chez les fous
Interné chez les fous
avatar

Masculin
Nombre de messages : 2757
Age : 36
Localisation : Saint just chaleyssin 38,ou au bord du Rhône !
Date d'inscription : 18/08/2010

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mer 03 Fév 2016, 21:27

carpa a écrit:
putain,c'est pourtant pas compliqué hhhhut   :

Regardes M@tt :Tout comme dans l'exemple de la circulation automobile, le débit (Qv) de fluide dépend directement de la vitesse (V) linéaire de ce fluide et de la section (S) de la conduite (figure 1.1) où :

         - Qv = volume par unité de temps (débit volumique).

         - V = déplacement linéaire des particules fluides en unités de longueur par unité de temps (vitesse exprimée en m/s en SI).

         - S = surface en unités carrées de la section prises perpendiculairement au déplacement du fluide.

Le débit qui circule dans la conduite est égal au produit de V par S, d'où la formule générale .

Voies maintenant une application concrète de cette formule.

Quel serait le débit d'un fluide (en l/min) qui circule dans une conduite de 50 mm de diamètre à une vitesse de 100 mm/s ?

Grâce à la formule  avec :  

, on obtient :

un certain chiffre que meme titi n'arrivera pas à trouver,sauf  moi :

Qv = 196 350 mm3/s.
Transformons en l/min :

1 L = 1000000 mm3 ;

1 min = 60 secondes ;


Qv = 196 350  10-6  60 l/min

Qv = 11,781 l/min.

Rappel :
La première machine hydraulique date de plusieurs siècles avant notre ère. Il s'agissait en fait d'une roue à palettes destinée à l'irrigation. Munie d'augets sur son pourtour ou accouplée à une chaîne de godets, elle permettait d'amener l'eau d'une rivière jusqu'au niveau du terrain à irriguer.

La prochaine fois,tu demandes si t'as besoin Clin s\'oeil

:lol;
Merci carpa, c'est beaucoup plus clair comme ça  :lol;
Revenir en haut Aller en bas
carpa
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 20423
Age : 34
Localisation : arf arf arf
Date d'inscription : 02/07/2009

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mer 03 Fév 2016, 21:45

avec plaisir!

_________________
Revenir en haut Aller en bas
Le Bedot
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 5051
Age : 28
Localisation : La Loire ! :)
Date d'inscription : 21/07/2008

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mer 03 Fév 2016, 22:21



Mine de rien tu n'es pas très loin de la vérité le débit est bien le produit de la vitesse d'écoulement et de la section dans lequel il s'écoulement. Clin s\'oeil
Il faut juste se mettre en unités SI pour trouver un résultat cohérent... Clin s\'oeil

_________________
In cuf we trust !!!
Revenir en haut Aller en bas
Le Bedot
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 5051
Age : 28
Localisation : La Loire ! :)
Date d'inscription : 21/07/2008

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mer 03 Fév 2016, 22:29

Et comme Alban l'a écrit, la côte (ou la hauteur d'eau) est aussi importante car elle conditionne la section... Pour un débit donné si la cote est plus faible que d'habitude, la section diminue est donc la vitesse d'écoulement augmente cqfd Clin s\'oeil


_________________
In cuf we trust !!!
Revenir en haut Aller en bas
carpa
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 20423
Age : 34
Localisation : arf arf arf
Date d'inscription : 02/07/2009

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mer 03 Fév 2016, 23:05

Le Bedot a écrit:


Mine de rien tu n'es pas très loin de la vérité le débit est bien le produit de la vitesse d'écoulement et de la section dans lequel il s'écoulement. Clin s\'oeil

oh

:lol;


_________________
Revenir en haut Aller en bas
mikey80
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 5940
Age : 36
Localisation : Drôme
Date d'inscription : 16/05/2008

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mer 03 Fév 2016, 23:11

la fatigue du boulot    ... trop de fuites à gérer  je suppose  ^^ :siffle: Langue
Revenir en haut Aller en bas
carpa
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 20423
Age : 34
Localisation : arf arf arf
Date d'inscription : 02/07/2009

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mer 03 Fév 2016, 23:13

clair,ça rend débile :lol;

_________________
Revenir en haut Aller en bas
M@tt
Interné chez les fous
Interné chez les fous
avatar

Masculin
Nombre de messages : 3488
Age : 36
Localisation : 69
Date d'inscription : 27/05/2009

MessageSujet: Re: Débit bas, plomb qui tient pas...!   Mer 03 Fév 2016, 23:21

Bon c'est déjà plus clair tout ça Clin s\'oeil

Et cette côte elle est mesurée à chaque station ? c'est les grands indicateurs que l'on voit en général aux écluses, barrages..?  

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Débit bas, plomb qui tient pas...!   

Revenir en haut Aller en bas
 
Débit bas, plomb qui tient pas...!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» clip plomb
» [2.0i - Moteur] Ne tient plus du tout le ralenti
» Qui tient un journal de bord ? [pêche carpe]
» montage clip-plomb
» Le sans plomb 95

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Carp'River :: Accueil :: Discussions Générales-
Sauter vers: